Multiples vulnérabilités dans IBM QRadar SIEM

De multiples vulnérabilités ont été découvertes dans IBM QRadar SIEM. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, un déni de service à distance et un contournement de la politique de sécurité.

RISQUE(S)

  • Non spécifié par l’éditeur
  • Déni de service à distance
  • Contournement de la politique de sécurité
  • Atteinte à la confidentialité des données

SYSTÈMES AFFECTÉS

  • IBM QRadar SIEM versions 7.3.0 à 7.3.1 Patch 6
  • IBM QRadar SIEM versions 7.2.0 à 7.2.8 Patch 13

SOLUTION

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

5.0
02

 Vues totales 81 (Aujourd'hui 1 )