Des pirates exploitent la faille Citrix Bleed.

Des pirates exploitent la faille Citrix Bleed. Les pirates utilisent la faille Citrix Bleed dans leurs attaques contre les réseaux gouvernementaux du monde entier. Les acteurs de la menace exploitent la vulnérabilité « Citrix Bleed », identifiée comme CVE-2023-4966, pour cibler les organisations gouvernementales, techniques et juridiques dans les Amériques, en Europe, en Afrique et dans […]

Des pirates exploitent la faille Citrix Bleed. Lire la suite »