#44919
Nicolas Coolman
Maître des clés

Faille du micrologiciel Phoenix SecureCore

Vulnérabilité du micrologiciel Phoenix SecureCore UEFI (CVE-2024-0762). La vulnérabilité CVE-2024-0762 affecte le micrologiciel Phoenix SecureCore UEFI, particulièrement dans la gestion des variables UEFI sur plusieurs plateformes Intel.

Cette faille peut entraîner un débordement de mémoire tampon, ce qui pourrait permettre l’exécution de code malveillant. Les processeurs concernés incluent les familles Intel Kaby Lake, Coffee Lake, Ice Lake, Comet Lake, Tiger Lake, Jasper Lake, Alder Lake, Raptor Lake et Meteor Lake.

Retour en haut