Accueil Zone Anti-Malware Forums Discussion Générale Correctif d’une vulnérabilité dans Apache OpenOffice 4

Vous lisez 0 fil de discussion
Annonce

  • Auteur
    Messages
    • Nicolas Coolman
      Maître des clés
      Nombre d'articles : 2994

      Correctif d’une vulnérabilité dans Apache OpenOffice 4

      Une vulnérabilité a été découverte et corrigée dans la gestion des hyperliens de Apache OpenOffice.

      (Lire la suite)

      Amicalement
      Nicolas Coolman

      Annonce

Vous lisez 0 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.