( résolu ) récupération bios

  • Ce sujet contient 1 réponse, 1 participant et a été mis à jour pour la dernière fois par Le Che, le il y a 1 année.
Vous lisez 1 fil de discussion
  • Auteur
    Messages
    • #35773
      Le Che
      Modérateur

      bonjour

      Je voudrais élucider un petit mystère . Je fais mes sauvegardes image système sur un DD externe après avoir crée un support de récupération sur une clé USB et modifié le boot dans le bios afin que le système démarre sur elle . Je fais mes sauvegardes avec l’outil intégré à windows, et je n’ai jamais eu de problème. Or aujourd’hui , il m’arrive un truc bizarre . J’ai voulu faire une récupération image système sur mon Windows 8.1, et impossible à démarrer à partir de ma clé USB, je suis allé voir dans le bios et la clé USB bien qu’en première position avait perdu son nom. Il n’y avait plus que USB. Croyant que cela venait de ma clé qui était HS, j’en ai racheté une autre. Elle est bien prise en compte dans l’explorateur ( voir ci dessous )

      si je vais à la suite créer à partir de cette clé un support de récupération ici

      je clique sur suivant , la clé qui est vierge est formatée : pourquoi ?

      puis une fois terminé , je retourne dans l’explorateur et la clé a perdu son nom d’origine , et n’est pas prise en compte dans le bios

      jamais je n’ai eu ce problème et de quoi cela peut il provenir ?

    • #35775
      Le Che
      Modérateur

      Hello
      tout est redevenu normal , je ne sais pour quelle raison . La chaleur peut être 33° ;-)

Vous lisez 1 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.
Retour haut de page